Indisponibilidade
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Posted Dec 04, 2019 - 15:08 GMT-03:00
Identified
Nossos clientes podem ser afetados neste momento. Já estamos trabalhando para resolução.
Prazo para normalização 30 min.
Posted Dec 04, 2019 - 14:41 GMT-03:00
This incident affected: superlogica.com and superlogica.net.