Indisponibilidade
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Aug 05, 2021 - 14:23 GMT-03:00
Update
Seguimos investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 05, 2021 - 13:13 GMT-03:00
Monitoring
Nossos engenheiros identificaram as possíveis causas da indisponibilidade. Foram realizadas medidas de contingência para minimizar os impactos e seguimos monitorando nossas aplicações. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 05, 2021 - 11:10 GMT-03:00
Identified
Nossos engenheiros continuam investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 05, 2021 - 10:31 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando indisponibilidade parcial durante o uso do sistema. Estamos investigando as possíveis causas e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Aug 05, 2021 - 09:54 GMT-03:00
This incident affected: Assinaturas (Sistema ERP) and Imobiliárias (Módulo Financeiro).