Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
This incident has been resolved.
Posted Feb 14, 2020 - 17:08 GMT-03:00
Monitoring
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Feb 14, 2020 - 12:42 GMT-03:00
Update
Nosso time técnico está atuando para a normalização dos serviços. Prazo para normalização previsto de 2 horas.
Posted Feb 14, 2020 - 10:59 GMT-03:00
Update
Continuamos trabalhando na correção desse problema.
Posted Feb 14, 2020 - 10:25 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 14, 2020 - 10:23 GMT-03:00
Identified
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 40% de nossos clientes estão sendo afetados nesse momento.
Posted Feb 14, 2020 - 09:30 GMT-03:00
This incident affected: superlogica.net and apps.superlogica.net.