[ATENDE] INSTABILIDADES EM OPERADORES DE INTERNET

Incident Report for Superlógica

Resolved

This incident has been resolved.
Posted Feb 12, 2026 - 16:01 GMT-03:00

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Feb 12, 2026 - 15:00 GMT-03:00

Identified

Identificamos uma instabilidade no acesso ao ambiente atende.superlogica.com.
O navegador não consegue estabelecer uma conexão com o servidor (o tempo de resposta expirou)

Identificamos que o erro está sendo causado por instabilidades em operadoras como Vivo, Time e Claro.
Estamos monitorando o andamento
Posted Feb 12, 2026 - 10:21 GMT-03:00
This incident affected: Atende.