Aumento na taxa de erros
Incident Report for Superlógica
Resolved
Todos os serviços foram normalizados. Pedimos desculpas por qualquer inconveniente e agradecemos a compreensão.
Posted Mar 03, 2022 - 17:23 GMT-03:00
Monitoring
Todos os sistemas estão normalizados. Nosso time continua monitorando as aplicações.
Posted Mar 03, 2022 - 16:14 GMT-03:00
Identified
Estamos detectando um aumento na taxa de erros de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando para correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Mar 03, 2022 - 14:54 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios), Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios), and Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios).