Degradação de performance
Incident Report for Superlógica
Resolved
Problema resolvido. Todos os serviços estão operacionais.
Posted Sep 02, 2022 - 17:59 GMT-03:00
Monitoring
Identificamos a causa raiz do problema e aplicamos as correções necessárias. Atualmente os serviços estão operacionais, seguimos monitorando e pedimos desculpas pelo transtorno.
Posted Sep 02, 2022 - 16:41 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Sep 02, 2022 - 16:20 GMT-03:00
Investigating
Detectamos um novo aumento no tempo de resposta de alguns módulos de nossos sistemas. O time de engenharia está trabalhando para identificar a causa raiz do problema, faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Sep 02, 2022 - 15:35 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios), Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios), and Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios).