Aumento na taxa de erros
Incident Report for Superlógica
Resolved
Todos os serviços foram normalizados. Pedimos desculpas por qualquer inconveniente e agradecemos a compreensão.
Posted Feb 23, 2022 - 13:25 GMT-03:00
Monitoring
Todos os sistemas estão normalizados. Nosso time continua monitorando as aplicações.
Posted Feb 23, 2022 - 11:46 GMT-03:00
Identified
Estamos detectando um aumento na taxa de erros de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando para identificação e correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 23, 2022 - 10:53 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios), Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios), and Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios).