Apresentação de notificação da Status Page

Incident Report for Superlógica

Resolved

This incident has been resolved.
Posted Jul 18, 2022 - 17:27 GMT-03:00

Investigating

Teste da implementação das notificações da status page no ERP
Posted Jul 18, 2022 - 17:26 GMT-03:00
This incident affected: Condomínios (Sistema ERP) and Assinaturas (Sistema ERP).