Interrupção do serviço: Envio de emails
Incident Report for Superlógica
Resolved
Monitoramos nossa correção e nos sentimos confortáveis ​​com os resultados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Feb 18, 2021 - 00:00 GMT-03:00
Update
Continuamos monitorando nossos envios de emails. Alguns envios ainda devem sofrer atraso devido ao grande volume. Pedimos desculpas pelo transtorno e agradecemos sua paciência.

Forneceremos atualizações na próxima hora ou assim que estiverem disponíveis.
Posted Feb 17, 2021 - 10:01 GMT-03:00
Monitoring
Nossos engenheiros implementaram uma correção. Devido ao grande volume de emails durante o período de indisponibilidade, alguns envios devem sofrer atraso . Nossa equipe está monitorando para garantir que todos os envios sejam realizados.

Forneceremos atualizações na próxima hora ou assim que estiverem disponíveis. Pedimos desculpas por qualquer inconveniente.
Posted Feb 16, 2021 - 22:22 GMT-03:00
Identified
A partir das 20h , nossos engenheiros identificaram uma interrupção nos serviços fornecidos por um terceiro. Assim que foi identificado a equipe de desenvolvimento de plantão entrou em campo para atuar na resolução transferindo a carga de saída dos nossos envios para uma nova plataforma.

Estamos trabalhando o mais rápido possível para restaurar os serviços para nossos clientes. Forneceremos atualizações na próxima hora ou assim que estiverem disponíveis.
Posted Feb 16, 2021 - 20:50 GMT-03:00
This incident affected: Histórico (Envios de e-mails).