Degradação de Performance
Incident Report for Superlógica
Resolved
O serviço de envios de e-mails foi normalizado.
Pedimos desculpas pela inconveniência.
Posted Nov 26, 2020 - 17:32 GMT-03:00
Update
Os serviços do superlogica.net foram normalizados após a correção implementada pelo nosso provedor de hospedagem de dados, todas as notificações por e-mail continuam sendo geradas normalmente porém podem sofrer atrasos no envio.
Pedimos desculpas pela inconveniência.
Publicaremos uma atualização assim que estiver disponível.
Posted Nov 26, 2020 - 15:36 GMT-03:00
Monitoring
No momento, estamos monitorando a correção que foi implementada pelo nosso provedor de hospedagem de dados. Todas as notificações por e-mail estão sendo geradas normalmente porém podem sofrer atrasos no envio. Pedimos desculpas pela inconveniência. Publicaremos uma atualização assim que estiver disponível.
Posted Nov 26, 2020 - 09:18 GMT-03:00
Update
[ UPDATE ]

Uma investigação mais aprofundada mostra que também há um atraso em de notificações por e-mail. Estamos investigando o problema e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Nov 25, 2020 - 16:46 GMT-03:00
Identified
Devido a um problema com a infraestrutura do nosso provedor de hospedagem de dados alguns de nossos serviços podem estar apresentando lentidão, estamos investigando os serviços afetados e daremos as atualizações nos próximos momentos.
Posted Nov 25, 2020 - 16:41 GMT-03:00
This incident affected: Histórico (Envios de e-mails, superlogica.net).