Alta taxa de erro
Incident Report for Superlógica
Resolved
Problema resolvido. Atualmente os serviços estão operacionais!
Posted Nov 16, 2022 - 15:19 GMT-03:00
Monitoring
Identificamos a causa raiz do problema, aplicamos as correções necessárias e atualmente nossos serviços estão operacionais. Iremos monitorar, pedimos desculpas por qualquer inconveniente que isso possa ter causado.
Posted Nov 16, 2022 - 14:21 GMT-03:00
Update
Continuamos trabalhando na investigação da causa raiz do problema e faremos atualizações a cada 60 minutos ou antes, se houverem novas informações. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Nov 16, 2022 - 13:55 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Nov 16, 2022 - 12:58 GMT-03:00
Investigating
Identificamos uma indisponibilidade verticais do ERP. Pedimos desculpas por qualquer inconveniente que isso possa causar, estamos trabalhando para encontrar a causa raiz do problema e aplicar as correções necessárias.
Posted Nov 16, 2022 - 12:57 GMT-03:00
This incident affected: Assinaturas (Sistema ERP, Área do Cliente, Processamento de Cartão, Nota Fiscal, Relatórios, Integração de Condomínios) and Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios, Inadimplência Zero).