Represamento de e-mails
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted May 10, 2022 - 17:19 GMT-03:00
Monitoring
Identificamos um alto número de e-mails pendentes de envio em nosso sistema, pedimos desculpas pelo transtorno e estamos monitorando o envio de e-mails.
Posted May 10, 2022 - 09:42 GMT-03:00
This incident affected: Condomínios (Envio de e-mails), Assinaturas (Envio de E-mails), and Imobiliárias (Envio de e-mails).