Mini app de Portaria e portal.gruvi fora do ar

Incident Report for Superlógica

Resolved

This incident has been resolved.
Posted Oct 01, 2025 - 15:08 GMT-03:00

Identified

The issue has been identified and a fix is being implemented.
Posted Oct 01, 2025 - 15:08 GMT-03:00

Investigating

Ao realizar atualização do sistema, ocorreu erro. Isso fez com que o aplicativo gruvi, a parte de portaria, e o portal.gruvi ficassem fora. O usuário consegue acessar porém não mostrará informações de unidade, visitante, correspondência, etc.
Posted Oct 01, 2025 - 15:07 GMT-03:00
This incident affected: Gruvi (Gruvi App, Portal Gruvi).