Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Feb 05, 2020 - 15:12 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 05, 2020 - 14:52 GMT-03:00
Identified
Foi identificado um aumento na taxa de erros na API da Superlógica, já estamos trabalhando para resolução.
Tempo para resolução 45 minutos
Posted Feb 05, 2020 - 14:51 GMT-03:00
This incident affected: api.superlogica.net.