Degradação parcial de performance (31% dos clientes)
Incident Report for Superlógica
Resolved
Problema resolvido. Atualmente os nossos serviços estão operacionais!
Posted Dec 05, 2022 - 12:33 GMT-03:00
Monitoring
Identificamos a causa raiz do problema e aplicamos as correções necessárias. Atualmente nossos sistemas se encontram operacionais, pedimos desculpas por qualquer inconveniente que isso possa ter causado, seguimos monitorando.
Posted Dec 05, 2022 - 11:23 GMT-03:00
Investigating
Identificamos uma degradação parcial de performance em todas as nossas aplicações. Nosso time de engenharia está trabalhando para encontrar a causa raiz do problema, faremos atualizações a cada 60 minutos ou antes, se houverem informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Dec 05, 2022 - 10:53 GMT-03:00
This incident affected: Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de SMS, Emissão de Boletos, NFe, Relatórios, Seguros, Webhooks), Condomínios (Sistema ERP, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios, Inadimplência Zero, Paybox, Seguros, Controle de Acesso), and Assinaturas (Sistema ERP, Área do Cliente, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios, Integração de Condomínios).