Indisponibilidade
Incident Report for Superlógica
Resolved
Todos os serviços foram normalizados.
Posted Dec 16, 2020 - 16:11 GMT-03:00
Monitoring
Nossos servidores de aplicação estão normalizados. Nosso time técnico continua monitorando. Pedimos desculpas por qualquer inconveniente.
Posted Dec 16, 2020 - 16:08 GMT-03:00
Update
Continuamos trabalhando na resolução.
Posted Dec 16, 2020 - 15:38 GMT-03:00
Identified
Estamos com dificuldades técnicas em um de nossos servidores, isso pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 30 minutos.
Posted Dec 16, 2020 - 15:32 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, Nota Fiscal).