Degradação de Performance
Incident Report for Superlógica
Resolved
Problema resolvido, agradecemos a compreensão.
Posted Sep 19, 2022 - 14:08 GMT-03:00
Monitoring
Identificamos a causa raiz do problema e aplicamos as correções necessárias. Atualmente os serviços estão operacionais, seguimos monitorando e pedimos desculpas pelo transtorno.
Posted Sep 19, 2022 - 12:55 GMT-03:00
Investigating
Estamos detectando um aumento no tempo de resposta de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando para correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Sep 19, 2022 - 11:38 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Birô, Relatórios, Inadimplência Zero), Assinaturas (Sistema ERP, Área do Cliente, API, Processamento de Cartão, Nota Fiscal, Relatórios), and Imobiliárias (Locação, Módulo Financeiro, Emissão de Boletos, NFe, Relatórios).