Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Posted Dec 20, 2019 - 10:11 GMT-03:00
Identified
Algumas funcionalidades de geração de boleto estão parcialmente indisponíveis. Nosso time técnico já identificou e está atuando na resolução do problema.
Posted Dec 20, 2019 - 09:39 GMT-03:00
This incident affected: superlogica.net.