Degradação de Performance
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Dec 22, 2021 - 12:17 GMT-03:00
Monitoring
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Dec 22, 2021 - 10:34 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando lentidão durante o uso do sistema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Dec 22, 2021 - 09:34 GMT-03:00
This incident affected: Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe).