Degradação de Performance no envio de e-mails.
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Dec 05, 2022 - 12:36 GMT-03:00
Monitoring
Após identificação da causa raiz, aplicamos algumas correções necessárias e atualmente os serviços estão operacionais. Seguimos monitorando e pedimos desculpas pelo transtorno
Posted Dec 05, 2022 - 11:26 GMT-03:00
Update
Continuamos trabalhando na solução do problema.
Posted Dec 05, 2022 - 10:59 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2022 - 09:27 GMT-03:00
Identified
Identificamos um alto número de e-mails pendentes de envio em nosso sistema e estamos trabalhando na resolução do problema. Pedimos desculpas por qualquer inconveniente que isso possa causar, iremos atualizar o status a cada 60 minutos ou menos, se houver novas atualizações.
Posted Dec 05, 2022 - 09:25 GMT-03:00
This incident affected: Condomínios (Envio de e-mails), Assinaturas (Envio de E-mails), and Imobiliárias (Envio de e-mails).