Degradação de Performance
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Jun 09, 2022 - 11:16 GMT-03:00
Monitoring
Nosso time de engenharia já identificou o motivo do aumento da taxa de erro e a correção foi realizada. Pedimos desculpas pelo transtorno, continuamos monitorando as aplicações.
Posted Jun 09, 2022 - 08:59 GMT-03:00
Investigating
Estamos detectando um aumento na taxa de erros de alguns módulos de nossos sistemas. Nosso time de engenharia e monitoramento está trabalhando para correção do problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Jun 09, 2022 - 08:43 GMT-03:00
This incident affected: Imobiliárias (Locação, Módulo Financeiro, Owli, Emissão de Boletos), Assinaturas (Sistema ERP, Área do Cliente), and Condomínios (Sistema ERP, Boletos, Área do Condômino, Aplicativo do Condômino, Relatórios).