Indisponibilidade
Incident Report for Superlógica
Resolved
This incident has been resolved.
Posted Nov 09, 2021 - 15:44 GMT-03:00
Monitoring
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Nov 09, 2021 - 14:38 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Emissão de Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API).