Indisponibilidade API
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Feb 22, 2021 - 10:48 GMT-03:00
Monitoring
Nossos engenheiros implementaram uma correção e nos sentimos confortáveis ​​com os resultados. Nossa equipe está monitorando para garantir que todos os serviços estejam normalizados.

Forneceremos atualizações na próxima hora ou assim que estiverem disponíveis. Pedimos desculpas por qualquer inconveniente.
Posted Feb 22, 2021 - 09:33 GMT-03:00
Identified
A partir das 8:26h , nossos engenheiros identificaram uma interrupção nos serviços da API. Isso pode estar afetando a performance de nossos sistemas. Estamos trabalhando o mais rápido possível para restaurar os serviços para nossos clientes.

Forneceremos atualizações na próxima hora ou assim que estiverem disponíveis.
Posted Feb 22, 2021 - 09:01 GMT-03:00
This incident affected: Histórico (superlogica.net, apps.superlogica.net, api.superlogica.net).