Indisponibilidade
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas após implementar a correção e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Feb 01, 2021 - 18:40 GMT-03:00
Monitoring
Nossos engenheiros identificaram a causa do problema e estão trabalhando para implementar uma correção. O impacto deve ser mitigado, continuaremos monitorando o desempenho do sistema e atualizaremos novamente se houver mais informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 01, 2021 - 18:10 GMT-03:00
Update
Nosso time prossegue investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 01, 2021 - 17:24 GMT-03:00
Update
Nossos engenheiros continuam investigando as possíveis causas da indisponibilidade. Forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 01, 2021 - 16:25 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando indisponibilidade parcial durante o uso do sistema. Estamos investigando as possíveis causas e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Feb 01, 2021 - 15:12 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro) and Histórico (apps.superlogica.net).