Indisponibilidade
Incident Report for Superlógica
Resolved
Continuamos monitorando nossos sistemas e confirmamos que o impacto no cliente foi corrigido. Agradecemos sua paciência e oferecemos nossas sinceras desculpas pelo transtorno.
Posted Oct 15, 2021 - 15:45 GMT-03:00
Investigating
Um subconjunto de clientes pode estar enfrentando indisponibilidade parcial durante o uso do sistema. Estamos investigando as possíveis causas e forneceremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted Oct 15, 2021 - 14:01 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro).