Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Feb 10, 2020 - 19:01 GMT-03:00
Identified
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 40% de nossos clientes estão sendo afetados nesse momento.
Posted Feb 10, 2020 - 17:53 GMT-03:00
This incident affected: apps.superlogica.net.