Indisponibilidade Parcial
Incident Report for Superlogica
Resolved
Situação normalizada.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção.Ainda estamos monitorando o funcionamento do sistema.
Posted Feb 04, 2020 - 17:41 GMT-03:00
Update
Continuamos monitorando os resultados das correções aplicadas.
Posted Feb 04, 2020 - 15:17 GMT-03:00
Monitoring
Implementamos algumas correções e estamos monitorando o resultado das correções aplicadas.
Posted Feb 04, 2020 - 13:34 GMT-03:00
Identified
Nosso time técnico encontrou a causa dos logouts do sistema e está atuando na solução. Nesse período ainda pode ser possível que a falha aconteça.
Posted Feb 04, 2020 - 11:40 GMT-03:00
Investigating
Estamos investigando o aumento na taxa de erro e algumas partes do sistema que são desconectadas. Cerca de 40% de nossos clientes estão sendo afetados nesse momento.
Posted Feb 04, 2020 - 07:30 GMT-03:00
This incident affected: apps.superlogica.net.