Indisponibilidade da API
Incident Report for Superlógica
Resolved
Todos os serviços de API estão online.
Pedimos desculpas por qualquer inconveniente.
Nosso time técnico atuou na correção. Ainda estamos monitorando o funcionamento do sistema.
Posted Nov 11, 2020 - 19:05 GMT-03:00
Investigating
Identificamos um aumento na taxa de erros na API dos ERP Superlogica. Nesse momento qualquer serviço integrado com nossa API pode ser afetado. Nosso time técnico está trabalhando para resolução o mais breve possível.
Posted Nov 11, 2020 - 19:01 GMT-03:00
This incident affected: api.superlogica.net.