Aumento na taxa de erros
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted May 10, 2022 - 14:09 GMT-03:00
Monitoring
Nosso time de engenharia já identificou o motivo do aumento da taxa de erro e a correção foi realizada. Pedimos desculpas pelo transtorno, continuamos monitorando as aplicações.
Posted May 10, 2022 - 11:40 GMT-03:00
Investigating
Identificamos um aumento na taxa de erro de alguns módulos de nossos sistemas, nosso time de engenharia está trabalhando para identificar e corrigir o problema. Faremos atualizações a cada 60 minutos ou antes, se houver informações disponíveis. Pedimos desculpas por qualquer inconveniente que isso possa causar.
Posted May 10, 2022 - 10:50 GMT-03:00
This incident affected: Condomínios (Sistema ERP, Envio de e-mails, Boletos, Envio de SMS, Área do Condômino, Aplicativo do Condômino, API, Relatórios), Assinaturas (Sistema ERP, Área do Cliente, Envio de E-mails, Envio de SMS, Webhooks, API, Processamento de Cartão, Nota Fiscal, Relatórios), and Imobiliárias (Locação, Módulo Financeiro, Owli, Owli Vistoriador, Envio de e-mails, Envio de SMS, Emissão de Boletos, NFe, Relatórios).