Indisponibilidade
Incident Report for Superlogica
Resolved
Todos os serviços de API estão online.
Posted Feb 07, 2020 - 10:22 GMT-03:00
Identified
Foi identificado um aumento na taxa de erros na API da Superlógica, já estamos trabalhando para resolução.
Tempo para resolução 45 minutos
Posted Feb 07, 2020 - 09:15 GMT-03:00
This incident affected: api.superlogica.net.