Degradação de Performance WebHooks
Incident Report for Superlógica
Resolved
Serviços normalizados. Obrigado pela sua compreensão enquanto trabalhávamos para resolver este problema.
Posted Sep 15, 2022 - 23:04 GMT-03:00
Identified
Identificamos a causa raiz do problema e estamos trabalhando na solução, pedimos desculpas pelo transtorno.
Posted Sep 15, 2022 - 16:27 GMT-03:00
Investigating
Estamos passando por uma degradação de performance no processamento de WebHooks, pedimos desculpas pelo transtorno e estamos trabalhando na investigação do problema.
Posted Sep 15, 2022 - 11:58 GMT-03:00
This incident affected: Imobiliárias (Módulo Financeiro).