Aumento no tempo de resposta e taxa de erros
Incident Report for Superlógica
Resolved
Todos nossos serviços foram retomados. Nas próximas horas daremos detalhes sobre a falha ocorrida.
Posted Feb 04, 2022 - 14:03 GMT-03:00
Monitoring
Nosso time conseguiu retomar os recursos em seu funcionamento normal. Fomos afetados por uma falha na infraestrutura de um de nossos serviços de cloud.
Posted Feb 04, 2022 - 13:42 GMT-03:00
Update
Nosso time continua atuando nas correções. Agradecemos a compreensão.
Posted Feb 04, 2022 - 12:54 GMT-03:00
Update
Identificamos outras áreas do sistema que foram afetadas. Nosso time continua atuando nas correções.
Posted Feb 04, 2022 - 12:38 GMT-03:00
Identified
Nosso time de monitoramento detectou um aumento no tempo de resposta de alguns módulos do sistema, principalmente a área do condômino. Nosso time de engenharia já identificou a causa e está atuando na correção.
Posted Feb 04, 2022 - 12:31 GMT-03:00
This incident affected: Assinaturas (Sistema ERP, Área do Cliente), Imobiliárias (Locação, Módulo Financeiro), and Condomínios (Sistema ERP, Envio de e-mails, Área do Condômino).