Degradação de Performance WebHooks
Incident Report for Superlógica
Resolved
Problema resolvido. Atualmente os serviços estão operacionais!
Posted Nov 17, 2022 - 19:55 GMT-03:00
Monitoring
Estamos monitorando e pedimos desculpas por qualquer inconveniente que isso possa ter causado.
Posted Nov 17, 2022 - 19:42 GMT-03:00
Investigating
Estamos passando por uma degradação de performance no processamento de Webhooks, pedimos desculpas pelo transtorno e estamos trabalhando na investigação do problema.
Posted Nov 17, 2022 - 18:11 GMT-03:00
This incident affected: Imobiliárias (Webhooks).