Degradação de Performance
Incident Report for Superlogica
Resolved
Todos nossos serviços foram normalizados. Agradecemos a compreensão.
Posted Jan 22, 2020 - 11:01 GMT-03:00
Identified
Estamos com dificuldades técnicas em um de nossos servidores e pode estar afetando a performance de nossos sistemas. O time técnico está atuando para a normalização dos serviços.
Prazo para normalização 40 minutos.
Posted Jan 22, 2020 - 10:30 GMT-03:00
This incident affected: superlogica.net.